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What is the procedure for getting a drive or a soft starter shipped after hours in an emergency?

Issue: 
Production down situation.  How can they acquire product immediately outside normal business hours. 

Product line:  
All Altivar and Altistart

Environment:
All models, all serial numbers 

Cause:
Customer has no back up product on site.

Resolution:
Contact your distributor 1st and they will call the Schneider Electric E-Team at 1-888-778-2733.
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